S’enregistrer  -  Se connecter Accueil   Accueil  |forum   Forum  | disk   Membres  | Contact   Contact  | Liens Web   Liens Web mardi 31 janvier 2023    
Webcam
pix
pix   pix
pix

Cliquez sur l'image pour le direct
pix
pix   pix

Réseaux sociaux
pix
pix   pix
pix icone facebookFan page de Facebook icone de google plusSuivre sur Instagram icone de TwitterSuivre sur Twitter icone de RSSFlux RSS icone EmailEcrire au webmaster pix
pix   pix

Station Météo
pix
pix   pix
pix
pix
pix   pix

Archives
pix
pix   pix
pix pix
pix   pix

Données Météo
pix
pix   pix
pix
pix
pix   pix

Prévisions
pix
pix   pix
pix pix
pix   pix

Pratique
pix
pix   pix
pix
pix
pix   pix

Hors Météo
pix
pix   pix
pix pix
pix   pix

pix10 pix11
 
 

Forum : Masquer l’entête  
Accès rapide :

 

Effectuer une Recherche avancée OU



[Résolu] pluvio ws 3600  [20 réponses] 





 Auteur    Réponse  
Ancien membre

avatar







Imprimer Permalien vendredi 3 mars 2006 à 11:58  

j ai un probleme cavec le pluvio de la ws 3600 il detecte pas les precipitations:comprends_po:


Pub






@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien vendredi 3 mars 2006 à 12:58  

ça doit être l'Ils...
Vérifies que ça vienne bien des basculements et non de la transmission..




E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien vendredi 3 mars 2006 à 13:06  

Quand je fait le basculement avec la main sa marche et non avec la pluie :s


@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien vendredi 3 mars 2006 à 13:23  

le mécanisme de basculement n'est pas gêné, genre par une toile d'araïgnée qui rendrait difficile le basculement avec la pluie mais tu ne t'en rendrais pas compte à la main...
Essaies de mettre de l'eau doucement dans le pluvio pour voir si ça compte





E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien vendredi 3 mars 2006 à 14:12  

j attend bien le declic mais rien ne saffiche smiley sg3agquestg3ag.gif


@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien vendredi 3 mars 2006 à 14:16  

- essaie de débrancher et rebrancher le pluvio au thermo hygro
- regardes du côté du capteur si tout est bien propre, pas d'oxydation...

Quand tu le fais manuellement tu as qqch qui s'affiche ?





E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien vendredi 3 mars 2006 à 14:50  

oui quand je le fais en manuel .Merci de t reponses smiley sg3agquestg3ag.gif


@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien vendredi 3 mars 2006 à 15:05  

Ben malheureusement à part l'ils je vois pas...
Si tout est bien propre, et que l'auget bascule librement sans aucun frottement,

quand tu dis manuellement, c'est en mettant de l'eau ou en le basculant à la main?





E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien vendredi 3 mars 2006 à 15:20  

je les debranche et comme par magie il marche ( pour l instant ).merci beaucoup pour ton aide:bj:


@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien vendredi 3 mars 2006 à 15:30  

Y a pas de quoi...
D'ailleurs, tu ne mets pas tes données météo en ligne sur internet?




E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien vendredi 3 mars 2006 à 15:43  

je c pas comment faire smiley sg3agbigeekg3ag.gif



@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien vendredi 3 mars 2006 à 15:53  

C'est très simple...
Tu peux faire une petite page basique en réactualiant tes données 1 ou 2 fois par jours...
Tu as heavyweather et le logiciel de publication qui t'ont été fournis avec ta station. Heavyweather publisher va crééer automatiquement un image des données de ta station qu'il suffira d'insérer dans une page qui s'appellera index.htm et qui sera envoyée sur ton compte chez ton fournisseur d'accès internet...
Tu as quel fournisseur d'accès internet?




E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien vendredi 3 mars 2006 à 16:40  

j ai wanadoo


@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien dimanche 5 mars 2006 à 11:10  

nyny61 et YZE :
Chez wanadoo, vous avez un espace "page perso" de disponible.
Par contre je ne sais pas si vous devez faire la demande pour l'activer ou s'il est activé automatiquement. Foudre53 pourra vous en dire plus car il est chez le même fournisseur que vous et il a créé un site...

YZE :
Soit tu achètes le logiciel wswin (25€) comme moi, et là ta station devient entièrement automatique et le logiciel créé tout seul les tableaux et graphiques,
soit tu utilises heavy weather publisher pour les exporter sous forme de tableaux excel ou sous forme de fichier image gif de la situation en temps réel mais là je n'ai jamais essayé




E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien dimanche 5 mars 2006 à 11:53  

Vous allez dans page preso, ensuite vous devez vous identifié comme l'u'tilisateur principale, aprés vous avez le choix entre offre prenium qui n'est pas gratuite 9€ par moi pas trés interessant il y a aussi debutant et confirmé vous prenez confirmé ensuite vous cree votre site http://perso.wanadoo.fr/ votre indentifiant. Apres vous cree votre page pour y mettre votre station puis vous publier avec un logiciel FTPExpert (PC) ou un autre logiciel.

-Edité le: Dimanche 5 mars 2006 à 11:54 par foudre53-


Ancien membre

avatar







Imprimer Permalien mardi 7 mars 2006 à 00:44  

ok merci pour les infos mais je n arrive pas a la mettre en ligne mon logiciel ftp me reclame mon login .c quoi un login ?

PS: je suis nul je c !!!


@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien mardi 7 mars 2006 à 08:26  

le login, c'est le nom compte principal de ton abonnement wanadoo avec le mot de passe qui va avec...
Ton site sera alors de ce type : http://perso.wanadoo.fr/login
a+




E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien mercredi 8 mars 2006 à 00:02  

ou va attendre un peut avant de la metre sur le net car mon pluvio et encore hs:bang:


@Gaël
Administrateur
stars7.png


avatar
Hors ligne

Nombre de posts: 409 (0.06/Jour)
Inscrit(e) le: 17 octobre 2005
Imprimer Permalien lundi 3 avril 2006 à 09:36  

ça donne quoi ton pluvio, toujours HS ?




E-mail Anti-spam Visiter son site
Ancien membre

avatar







Imprimer Permalien mercredi 5 avril 2006 à 10:45  

oui je v voir sa la semaine prochaine pendant mes vacances



[Résolu] pluvio ws 3600  [20 réponses] 






pix   pix


pix pix

Webmaster : Gaël GUIHOT - Contactez-moi

Les prévisions présentées par cette page sont proposées par un amateur et ne doivent pas servir à la protection des personnes et des biens.

Le Webmaster du site décline toute responsabilité en cas d'accident lié à l'interprétation des données

pix pix

W!n Design